Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Petit jeu... Trouvez la panne !
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    mapassionle4x4 Index du Forum -> LA VIE DU FORUM -> LE TROQUETT
Sujet précédent :: Sujet suivant  
Auteur Message
VitamineSeb


Hors ligne

Inscrit le: 06 Aoû 2012
Messages: 925
Localisation: France
Masculin
Point(s): 1 413
Moyenne de points: 1,53

MessagePosté le: Dim 18 Déc - 15:24 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Pour commencer, voici une petite vidéo de mon moulin de Master T32 2.0 essence



Chaque matin, le démarrage est de plus en plus difficile.
Une fois qu'il est chaud, je dois rouler au starter sinon il broute à bas régime.
Il y a de gros trous à l'accélération, puis ça part d'un coup, quelque soit le rapport.

Donc j'ai pensé à la richesse ou l'allumage.
Le ralentis est OK, un peu bas mais ça passe.
C'est un carbu, donc peut-être qu'un réglage richesse + ralenti pourrait aider.

Pourquoi pas l'allumage ? Les bougies, la bobine, la tête ? L'avance à régler ?

Sinon, un problème d'admission... Pompe à carburant, filtre à air... Ou juste une prise d'air sur le circuit, une membrane ou un joint à changer sur le carbu ?

Maintenant il tourne comme une horloge, donc j'ai la réponse à quasiment toutes les questions :)
Le petit jeu... Trouvez la panne !
Revenir en haut
Publicité






MessagePosté le: Dim 18 Déc - 15:24 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
NELLY


Hors ligne

Inscrit le: 26 Déc 2011
Messages: 717
Localisation: ALLIER
Féminin Poissons (20fev-20mar)
Point(s): 1 257
Moyenne de points: 1,75

MessagePosté le: Lun 19 Déc - 11:12 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Problème de transit , une seule solution : une demi douzaine d'huîtres périmées et ça court tout seul !!!!!!!!
Revenir en haut
fiston40


Hors ligne

Inscrit le: 21 Mai 2012
Messages: 975
Localisation: labenne
Masculin
Point(s): 1 219
Moyenne de points: 1,25

MessagePosté le: Lun 19 Déc - 11:32 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

L'embase du carbu !
_________________
ça va s'arranger!
Revenir en haut
VitamineSeb


Hors ligne

Inscrit le: 06 Aoû 2012
Messages: 925
Localisation: France
Masculin
Point(s): 1 413
Moyenne de points: 1,53

MessagePosté le: Lun 19 Déc - 12:07 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

L'embase est nickel, tout est propre, pas de fuite :)

Je les mets où les huitres Nelly ? Dans le réservoir ?
Revenir en haut
NELLY


Hors ligne

Inscrit le: 26 Déc 2011
Messages: 717
Localisation: ALLIER
Féminin Poissons (20fev-20mar)
Point(s): 1 257
Moyenne de points: 1,75

MessagePosté le: Lun 19 Déc - 12:40 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Nan Nan, dans le snorkel mais c'est ballot, t'en as pas.


Revenir en haut
Escanogat


Hors ligne

Inscrit le: 30 Jan 2012
Messages: 1 580
Localisation: Sainte Eulalie en Born
Masculin Gémeaux (21mai-20juin)
Point(s): 1 972
Moyenne de points: 1,25

MessagePosté le: Lun 19 Déc - 13:21 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

On est pas devant le véhicule ni là pour l'essayer donc pas facile à dire, membrane de pompe de reprise? Sinon les huîtres périmées pour le Transit , j'aime bien. 
_________________
My name is Joe ...G.I.Joe.
Revenir en haut
VitamineSeb


Hors ligne

Inscrit le: 06 Aoû 2012
Messages: 925
Localisation: France
Masculin
Point(s): 1 413
Moyenne de points: 1,53

MessagePosté le: Lun 19 Déc - 15:21 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Toutes les membranes, caoutchoucs et joints sont impeccables !

Le moteur s'étouffe à chaque accélération, sans caler.
A froid il tourne à environ 300 TPM comme si l'huile était figée.
A bas régime, il y a de grosses secousses et aucune reprise, ensuite il accélère d'un coup vers 2000 TPM.
Revenir en haut
Escanogat


Hors ligne

Inscrit le: 30 Jan 2012
Messages: 1 580
Localisation: Sainte Eulalie en Born
Masculin Gémeaux (21mai-20juin)
Point(s): 1 972
Moyenne de points: 1,25

MessagePosté le: Lun 19 Déc - 19:21 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Je ne sais pas comment c'est gaulé dans ton tracassin , mais une tête de Delco humide parfois ça fait la même chose.
_________________
My name is Joe ...G.I.Joe.
Revenir en haut
VitamineSeb


Hors ligne

Inscrit le: 06 Aoû 2012
Messages: 925
Localisation: France
Masculin
Point(s): 1 413
Moyenne de points: 1,53

MessagePosté le: Mar 20 Déc - 17:12 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

J'y avais pensé aussi, mais elle est impeccable.

J'ai testé la bobine, pour moi c'était un problème d'allumage, mais elle fonctionne correctement.
Après avoir vérifié tout ce qui semblait logique, surtout l'allumage et le carbu, je me suis dit qu'il fallait chercher là où ça ne semblait pas logique.

Le problème venait d'un truc tout con, auquel personne n'avait pensé !
Parce que j'en ai pas mal parlé autour de moi avant de diagnostiquer et tout le monde m'avait dit que ça ne pouvait pas venir de là...

Je vous laisse chercher encore un peu.
Quelque chose qui peut provoquer un problème d'allumage, causer de gros trous à l'accélération, obliger à rouler avec le starter en permanence...
Revenir en haut
Escanogat


Hors ligne

Inscrit le: 30 Jan 2012
Messages: 1 580
Localisation: Sainte Eulalie en Born
Masculin Gémeaux (21mai-20juin)
Point(s): 1 972
Moyenne de points: 1,25

MessagePosté le: Mar 20 Déc - 21:02 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Si tout est nickel au niveau allumage , carburation , admission/échappement reste décalage distribution , réglage soupapes. 
_________________
My name is Joe ...G.I.Joe.
Revenir en haut
VitamineSeb


Hors ligne

Inscrit le: 06 Aoû 2012
Messages: 925
Localisation: France
Masculin
Point(s): 1 413
Moyenne de points: 1,53

MessagePosté le: Mar 20 Déc - 22:59 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Je n'avais pas pensé à la distribution :)
Ca aurait été possible, mais il tournait bien quand je l'ai acheté et ça s'est progressivement dégradé.

Voici donc la réponse, aussi idiote et improbable soit-elle.

C'était la batterie...
Mesurée à 12.42V, je n'ai plus de testeur de batterie, j'en ai commandé un nouveau qui est en cours de livraison ;)
L'alternateur fonctionne bien et recharge correctement, mais la batterie doit avoir un élément en court circuit ou presque HS.
Le démarreur se lance parfaitement, toute l'électricité est bonne, tout est bien alimenté.


Mon hypothèse...
Le véhicule a toujours dormi à l'intérieur et maintenant il est dehors devant chez moi avec des température négative. La batterie est de 2011, donc pas toute jeune. C'est ce qui m'a amené à aller la regarder de plus près.

Le voltage est bon, mais je pense que l'ampérage ne suit pas.
Elle ne doit plus avoir la capacité pour alimenter correctement la bobine et donc l'allumage.
L'alternateur ne pas suffire à compenser la défaillance de la batterie.

Avec une batterie neuve, tout fonctionne à merveille, le moteur tourne comme une horloge !

Je n'avais jamais vu ce type de panne, mon mécano non plus, et un autre avec qui j'en ai parlé m'aurait juré que c'était impossible...
Revenir en haut
Escanogat


Hors ligne

Inscrit le: 30 Jan 2012
Messages: 1 580
Localisation: Sainte Eulalie en Born
Masculin Gémeaux (21mai-20juin)
Point(s): 1 972
Moyenne de points: 1,25

MessagePosté le: Mer 21 Déc - 07:59 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Pour être sûr de ce que tu racontes il aurait fallu mesurer la tension aux bornes de la batterie moteur tournant. Même batterie H.S., tu aurrais dû avoir entre 13.8v et 14.2 v aux bornes. L'allumage n'est pas un si gros consommateur électrique que ça. Quand  tu démarre avec une autre batterie tu laisses assez longtemps en place les pinces le temps que le 12v d’excitation active l'alternateur. Ensuite il se peut que tes connecteurs de batterie soient un peu oxydés et que la tension d'alimentation de l'allumage ne soit pas bonne.  
_________________
My name is Joe ...G.I.Joe.
Revenir en haut
fiston40


Hors ligne

Inscrit le: 21 Mai 2012
Messages: 975
Localisation: labenne
Masculin
Point(s): 1 219
Moyenne de points: 1,25

MessagePosté le: Mer 21 Déc - 09:52 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

Ta batterie est peut être un chouia basse , mais ce genre de moulin se suffit à lui même.
Je m'explique: ton alternateur doit seul suppléer au manque de la batterie, qui elle sert pour le démarrage et les accessoires; donc si ta batterie est basse et qu'en la changeant pour une plus en état, le moteur fonctionne correctement, c'est ton alternateur qui ne donne pas suffisamment en sortie directe moteur.
Lors du démarrage, l'alternateur doit non seulement alimenter l'allumage à froid, mais aussi compenser la décharge de batterie due au démarrage à froid.
A vérifier donc la boucle, batterie-moteur, moteur-chassis, chassis-batterie,---
L'arrivée moteur du +APC,---
Vérifie tes balais d'alternateur ou la portée sur le rotor, oxydation etc...
La totale quoi !
_________________
ça va s'arranger!
Revenir en haut
VitamineSeb


Hors ligne

Inscrit le: 06 Aoû 2012
Messages: 925
Localisation: France
Masculin
Point(s): 1 413
Moyenne de points: 1,53

MessagePosté le: Mer 21 Déc - 10:42 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

J'ai vérifié tout ça et tout est bon, l'alternateur recharge bien la batterie, j'ai mes 14V.

A mon avis, au démarrage elle doit donner tout ce qu'elle a et se comporter ensuite comme une batterie trop déchargée, donc elle pompe tout ce que l'alternateur peut donner.
A savoir que j'ai eu le véhicule avec une batterie 92Ah, sortie d'usine c'était une 60Ah ;)

Je n'ai pas testé, mais je suis sûr que si je démarre, que je coupe avant de la laisser se recharger et que je reprend la tension, elle aura gravement chuté.

Maintenant que j'ai échangé les batteries, je ne vais pas revenir en arrière pour re-tester.
Donc dès que j'ai mon testeur, je ferais une simulation et je serais vite fixé sur son niveau de vie.
Revenir en haut
jch@11


Hors ligne

Inscrit le: 27 Déc 2011
Messages: 236
Localisation: Aude 11
Masculin
Point(s): 526
Moyenne de points: 2,23

MessagePosté le: Mer 21 Déc - 11:40 (2016)    Sujet du message: Petit jeu... Trouvez la panne ! Répondre en citant

la solution à l'équation ne correspond pas à l'age du capitaine, donc erreur dans l'énoncé 
_________________
ex-defender 110 SW Td5
Disco 3 TDV6
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:14 (2017)    Sujet du message: Petit jeu... Trouvez la panne !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    mapassionle4x4 Index du Forum -> LA VIE DU FORUM -> LE TROQUETT Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Appalachia Theme © 2002 Droshi's Island
Traduction par : phpBB-fr.com
Designed & images by Kooky