Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
plus de phares!!!

 
Poster un nouveau sujet   Répondre au sujet    mapassionle4x4 Index du Forum -> MECANIQUE EN GENERALE -> ACCESSOIRES ET PIECE MECANIQUE
Sujet précédent :: Sujet suivant  
Auteur Message
kukus62
Invité

Hors ligne




MessagePosté le: Mar 4 Sep - 17:51 (2012)    Sujet du message: plus de phares!!! Répondre en citant

bonsoir
voici mon probleme: plus de code ni de phares( fusibles bons, testé relais compartiment moteur, testé comodo phares) les veuilleuse fonctionnent comme tout le reste des equipements electriques!
y aurait il un relais caché ou un fusible ???
comme je n'ai pas la rta je cherche de l'aide
merci d'avance
Revenir en haut
Publicité






MessagePosté le: Mar 4 Sep - 17:51 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Escanogat


Hors ligne

Inscrit le: 30 Jan 2012
Messages: 1 519
Localisation: Lanusquet 40 de Santa Olala en Born
Masculin Gémeaux (21mai-20juin)
Point(s): 1 905
Moyenne de points: 1,25

MessagePosté le: Mar 4 Sep - 20:24 (2012)    Sujet du message: plus de phares!!! Répondre en citant

Je ne connais pas spécialement ton engin , mais parfois il existe des fusibles de puissance qui sont à part dans des boitiers séparés des boites à fusible normales. Généralement ces boitiers fusibles de puissance  (genre midi) 50A 60A 100A etc... sont logés dans le compartiment moteur. A voir
_________________
My name is Joe ...G.I.Joe.
Revenir en haut
MAV14


Hors ligne

Inscrit le: 26 Avr 2012
Messages: 147
Localisation: Normandie
Masculin Gémeaux (21mai-20juin)
Point(s): 165
Moyenne de points: 1,12

MessagePosté le: Mar 4 Sep - 20:41 (2012)    Sujet du message: plus de phares!!! Répondre en citant

C'est quoi comme bête ?
Revenir en haut
kukus62
Invité

Hors ligne




MessagePosté le: Mar 4 Sep - 22:35 (2012)    Sujet du message: plus de phares!!! Répondre en citant

c'est un terrano 2,7td 1991 (wd21pour les intimes)
Revenir en haut
fiston40


Hors ligne

Inscrit le: 21 Mai 2012
Messages: 893
Localisation: labenne
Masculin
Point(s): 1 131
Moyenne de points: 1,27

MessagePosté le: Mer 5 Sep - 18:11 (2012)    Sujet du message: plus de phares!!! Répondre en citant

Salut!
Quand tu dis "j'ai testé": est ce que ton commodo sort le jus en commande pour les relais de code et phares!
est ce que les relais claquent et sortent le jus au culot de tes lampes?
il faudrait tester si le jus arrive aux lampes, déjà!
et aprés tu remontes le circuit jusqu'à la panne (coupure circuit).
je peux pas mieux pour l'instant!
A+JL
_________________
ça va s'arranger!
Revenir en haut
fiston40


Hors ligne

Inscrit le: 21 Mai 2012
Messages: 893
Localisation: labenne
Masculin
Point(s): 1 131
Moyenne de points: 1,27

MessagePosté le: Mer 5 Sep - 18:16 (2012)    Sujet du message: plus de phares!!! Répondre en citant

Un petit complément:
si ni les codes, ni les phares ne fonctionnent, c'est qu'il y a un défaut d'alim soit au commodo, ce que je ne pense pas vu que les veilleuses fonctionnent, quoique ça dépend, si elles sont alimentées par un intérupteur indépendant, il se peut que soit ce dernier qui soit défaillant!
il y a plein de pistes!
il faut se munir d'un multimêtre et faire le circuit dans un sens puis dans l'autre!
c'est fastidieux mais c'est comme ça que ça marche!
A+JL
_________________
ça va s'arranger!
Revenir en haut
kukus62
Invité

Hors ligne




MessagePosté le: Mer 5 Sep - 21:02 (2012)    Sujet du message: plus de phares!!! Répondre en citant

pour le comodo et le relais (bleu) qui claque quand j'actionne le comodo je les ai testé avec des autres que j'avais en stock
Revenir en haut
patrique


Hors ligne

Inscrit le: 30 Déc 2011
Messages: 312
Localisation: marseille
Masculin Capricorne (22déc-19jan)
Point(s): 443
Moyenne de points: 1,42

MessagePosté le: Sam 15 Sep - 14:43 (2012)    Sujet du message: plus de phares!!! Répondre en citant

désolé j avais pas ton message 
j ai eu le même probleme que toi  ça viens de la  commande au volant le cuivre et usé et y a plus de contacte.
 ne cherche pas en casse  il sont tous aussi usé
acheté trois  interrupteurs et deux relais plus du câble 5 fils je crois le plus gros possible 1.5 de diamètre et refais toi un montage en partent des phares
je vais prendre des photos du miens a plus tard
 j ais eu le même probleme avec les vitres électriques et la aussi j ai changer les boutons et ça marche très bien
_________________
roule en T1 et heureux comme Ulysse


Dernière édition par patrique le Dim 16 Sep - 09:37 (2012); édité 1 fois
Revenir en haut
kukus62
Invité

Hors ligne




MessagePosté le: Sam 15 Sep - 19:12 (2012)    Sujet du message: plus de phares!!! Répondre en citant

merci pour toutes vos reponses mais j'ai resolu le probleme c'etait un fil cassé dans le compartiment moteur
Revenir en haut
patrick44
Administrateur

Hors ligne

Inscrit le: 23 Nov 2011
Messages: 1 418
Localisation: loire atlantique
Masculin Vierge (24aoû-22sep)
Point(s): 6 746
Moyenne de points: 4,76

MessagePosté le: Lun 17 Sep - 10:20 (2012)    Sujet du message: plus de phares!!! Répondre en citant

content pour toi que le problème soit résolus.
_________________
La culture c'est comme la confiture moins on en a plus on l'étale
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:34 (2016)    Sujet du message: plus de phares!!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    mapassionle4x4 Index du Forum -> MECANIQUE EN GENERALE -> ACCESSOIRES ET PIECE MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Appalachia Theme © 2002 Droshi's Island
Traduction par : phpBB-fr.com
Designed & images by Kooky